Einloggen um die Werbung zu entfernen!

Die Suche ergab 6 Treffer

von Vitali8417
24. Jan 2015 11:29
Forum: MiruMod
Thema: Auslese Mod für den MiruMod
Antworten: 0
Zugriffe: 3693

Auslese Mod für den MiruMod

Mich hat es gestört, dass wenn ich den Miru verbaut und den unteren Deckel wieder fest verklebt hab, nicht mehr an den Miru ran komme(Softwaremäßig) ohne den Deckel wieder abzureißen. Hier meine Lösung: Habe mir dieses Kabel bestellt, http://www.amazon.de/gp/product/B002JGZLVG?psc=1&redirect=true&re...
von Vitali8417
16. Jan 2015 20:33
Forum: MiruMod
Thema: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sender
Antworten: 10
Zugriffe: 9902

Re: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sen

So Fehler behoben! Es funktioniert!!! :D trans-island schrieb mir zuletzt das es daran liegen kann, das ich von DSMX auf DSM2 stellen muss. Da mir diese 2 Menüpunke gefehlt haben, ganz komisch wieso :shock: , habe ich die Funke wieder zurück geschickt, die war nämlich nagel neu und ich lag noch in d...
von Vitali8417
14. Jan 2015 22:26
Forum: MiruMod
Thema: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sender
Antworten: 10
Zugriffe: 9902

Re: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sen

Hab mal von meiner binderei + Hyperterminal ein Video gemacht und es zu trans-island geschickt, von dem ich das MOD gekauft hab. Hier der E-mail Verlauf: -------------------------------------------------------------------- You are the second person this week with this problem. I also have one with t...
von Vitali8417
9. Jan 2015 20:35
Forum: MiruMod
Thema: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sender
Antworten: 10
Zugriffe: 9902

Re: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sen

Das ist die LED die nur dann blinkt, wenn ich den Binding-Pin anstecke. Sie befindet sich auf der kleineren Platine mit den 2 Antennen. Diese LED blinkt im Strobo rhythmus so lange vor sich hin, bis ich den Sender im Binder-Modus anmache( im Display erscheint BIND). Erst dann blinkt diese LED viel l...
von Vitali8417
8. Jan 2015 21:19
Forum: MiruMod
Thema: Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sender
Antworten: 10
Zugriffe: 9902

Brauche Hilfe! Hyperterminal rot! Keine Reaktion auf Sender

Hallo, Habe meine Drohne zu Weinachten bekommen und da mir die Steuerung am Handy keinen Spaß macht, habe ich mir vor kurzem den XR-4Drone Mirumod AR-Drone 2.0 . Ultra Compact! with Locate Me Alarm angeschafft + den Spektrum DX6i Sender. Habe den Sender nach der Anleitung http://www.xr-4drone.com/ma...